Neues Thema starten

"Bestellung versenden" mit Hermes Fehlermeldung

"Bestellung versenden" mit Hermes führt zu Fehlermeldung: "Sendungen konnten nicht über die Hermes ProPS API erzeugt werden:"
Von 14 Adressen wird nur 1 zu Hermes exportiert.

Gruß Christiane

Hallo Christiane, welches Versandprodukt hast du gewählt? Viele Grüße, Jan
Hallo Christiane,

ich vermute, du hast mit "XS" versendet? "XS" heißt für den innerdeutschen Versand seit einiger Zeit "HP" für "Hermes Päckchen". Änder das mal unter EInstellungen / Versand / Hermes / Produkte.

Ich arbeite mal noch ein bisschen an der FEhlermeldung :)

Viele Grüße, Jan
Hallo Jan, es war XS und S. Heute geht wieder alles. Beste Grüße, Christiane
Hm, sehr merkwürdig. Aber stimmt: XS geht auf einmal auch wieder. Naja, dann hat Hermes wohl gestern irgendwas gebaut...
Hallo.
Ich habe heute diese Meldung erhalten, dass:
ProPS API erzeugt werden:
Ich habe Paket S gewählt.
bei meinen 3 Paketen konnte kein einziges erzeugt werden.
Würde mich freuen, wenn es dafür eine Lösung gäbe.
Danke im voraus

 

Hallo,


gab es keine genauere Fehlermeldung? Vielleicht war es nur ein temporäres Problem?


Viele Grüße, Jan

Hallo,


das scheint ein Hermes Problem zu sein, denn ich hatte das diese Tage auch. Habe dann alles manuell bei Hermes eingegeben. Am nächsten Tag hat alles wieder funktioniert. Ich habe immer unseres Sendungen auf XS stehen, (habe auch keine Lust dies für jede Sendung zu beachten) denn einige unserer Pakete sind 1-2cm über XS und sollten S sein. Berechnet wird aber XS. Wenn ich S eingebe wird auch S berechnet :-) 

Auch M Pakete werden mit XS gedruckt und auf der Hermes-Rechnung steht M. Die Scanner von denen werden das schon richtig zuordnen. Brauch ich das nicht zu machen. 


Gruß

Anmelden oder registrieren um einen Kommentar zu veröffentlichen